eWolke verlangsamt
Incident Report for anykey status
Resolved
Die Anpassungen haben das Problem gelöst und der eWolke Dienst läuft wieder normal.
Posted 19 days ago. Jun 29, 2018 - 16:05 CEST
Monitoring
Wir haben Anpassungen implementiert und die Performance ist nun wieder optimal. Danke für die Geduld.
Posted 19 days ago. Jun 29, 2018 - 15:20 CEST
Investigating
Der Dienst ist aktuell nur beschränkt Verfügbar. Wir sind auf der Suche des Fehlers.
Posted 19 days ago. Jun 29, 2018 - 14:09 CEST
This incident affected: eWolke (eWolke.ch).