eWolke Service ist verlangsamt
Incident Report for anykey status
Resolved
Der Dienst ist wieder wie gewohnt verfügbar.
Posted 19 days ago. Jun 29, 2018 - 12:07 CEST
Monitoring
Die Lösung wurde implementiert und der Service wird für den Rest des Tages aktiv überwacht.
Posted 20 days ago. Jun 28, 2018 - 18:41 CEST
Identified
Das Problem wurde isoliert und eine Lösung wird implementiert
Posted 20 days ago. Jun 28, 2018 - 18:35 CEST
Investigating
Der eWolke Service ist zur Zeit verlangsamt.
Unser Cloud Team arbeitet an einer Lösung
Posted 20 days ago. Jun 28, 2018 - 11:06 CEST
This incident affected: eWolke (eWolke.ch).