Datacenter offline
Incident Report for anykey status
Resolved
Der Fehler konnte behoben werden. Es laufen wieder alle Dienste mit Ausnahme von JSS2. Wir sind daran, diesen Dienst auch wieder in Betrieb zu nehmen.
Posted 9 months ago. Jan 27, 2018 - 07:55 CET
Investigating
Das Datacenter ist aktuell offline. Davon betroffen sind folgende Dienste:

- booked.eWolke.ch
- bWolke.ch
- CloudBackup
- Hivemanager Administrationskonsole
- jamf PRO (JSS1, JSS2 und JSS3)
- Mailserver
- WebOffice
- Webserver

Wir sind darum bemüht, die Unterbrüche so kurz wie möglich zu halten und informieren über status.anykeyit.ch in Echtzeit über den Verlauf der Störung.
Posted 9 months ago. Jan 27, 2018 - 07:40 CET