Apple VPP Service Störung
Incident Report for anykey status
Resolved
Das Problem ist gelöst.
Posted 5 months ago. May 12, 2018 - 00:34 CEST
Investigating
Der Apple Volume Purchase Programm (VPP) Service hat eine Störung. Wir sehen bei vielen Kunden Probleme beim Verteilen von Lizenzen bzw. die Lizenzzahl wird auf den MDM Instanzen nicht korrekt angezeigt. Der Fehler ist bei Apple gemeldet.
Posted 5 months ago. May 11, 2018 - 18:11 CEST