Störung auf JSS3
Incident Report for anykey status
Resolved
Der JSS3 Service ist wiederhergestellt und alle Instanzen sind wieder online.
Posted about 1 month ago. May 15, 2018 - 10:34 CEST
Investigating
Aktuell ist der Dienst JSS3 unterbrochen. Somit sind alle Amy Kundeninstanzen mit URL jss3.anykeyit.ch/Instanzname offline. Wir sind darum bemüht, den Dienst so schnell wie möglich wieder herzustellen.
Posted about 1 month ago. May 15, 2018 - 10:13 CEST