eWolke Störung
Incident Report for anykey status
Resolved
Die eWolke läuft wieder normal - das Problem ist durch die getroffenen Massnahmen gelöst worden. Wir werden den Ursachen dieser Störung selbstverständlich noch genauer nachgehen.
Posted 8 months ago. Feb 26, 2018 - 22:22 CET
Monitoring
Wir konnten den Fehler beheben. Wir werden die eWolke noch eine gewisse Zeit genau überwachen und werden dann weiter informieren.
Wir bitten um Entschuldigung für die verursachten Umstände.
Posted 8 months ago. Feb 26, 2018 - 19:08 CET
Investigating
Wir haben momentan eine Störung in der eWolke. Die eWolke arbeitet nur stark verlangsamt. Wir arbeiten an einer Lösung und bitten Sie um Entschuldigung.
Posted 8 months ago. Feb 26, 2018 - 15:47 CET