Dienst Unterbruch eWolke
Incident Report for anykey status
Resolved
This incident has been resolved.
Posted 10 months ago. Sep 02, 2017 - 13:23 CEST
Monitoring
Der Dienst ist wieder verfügbar aber mit eingeschränkter Performance. Wir arbeiten an einer Optimierung
Posted 10 months ago. Aug 31, 2017 - 09:56 CEST
Investigating
Aktuell ist dieser Diensts leider unterbrochen.

Unser Team ist daran, die Ursache der Störung herauszufinden und eine Lösung zu implementieren. Sobald wir mehr über die Länge des Unterbruchs wissen, werden wir Sie wieder informieren.
Posted 10 months ago. Aug 31, 2017 - 09:41 CEST