JSS Datenbank Performance Probleme
Incident Report for anykey status
Resolved
This incident has been resolved.
Posted 5 months ago. May 17, 2018 - 18:13 CEST
Identified
Aktuell reagieren unsere Jamf Instanzen verzögert wegen einem Performance-Engpass auf dem Datenbank-Server.
Wir arbeiten an einer Lösung und halten Sie auf http://status.anykeyit.ch auf dem Laufenden.
Posted 5 months ago. May 17, 2018 - 13:16 CEST